libstdc++.so.6: version `GLIBCXX_3.4.20' not found – Ubuntu 14.04

sudo apt-get install libstdc++6
sudo add-apt-repository ppa:ubuntu-toolchain-r/test
sudo apt-get update
sudo apt-get upgrade
sudo apt-get dist-upgrade

June 29, 2015